HOME CONTACT US ADMIN
02-425-2544
기술지원문의 질문과 답변
질문과 답변
 


제목 CAD 2015 설치시 넷프레임워크 오류가 발생하고 있습니다. 등록일 18-04-17 14:24
글쓴이 최원우 조회 52
캐드 설치하고 있는 가운데 넷프레임워크 4.5 에러가 발생하고 있습니다.

해결 방법 부탁드립니다.

관리자 18-04-17 15:39
 
안녕하세요 디지탈허브 입니다.

저희 디지탈허브에 문의 주심에 감사드리며, 안내 도와드리도록 하겠습니다.

먼저 오토캐드 2015 제품의 경우 NetFrameWork 4.5 가 설치되어 있어야 정상적으로 설치가 가능하십니다.

만약 4.5 이상의 넷프레임워크가 설치가 되어있다면 오류가 발생합니다.

먼저 제어판 > 프로그램 추가 제거에서 NetFrameWork 4.5 이상의 버전들은 모두 제거해주시고

이 후 NetFrameWork 4.5 버전을 설치하신 후 제품을 다시 설치 해주시길 바랍니다.

감사합니다.

*NetFrameWork4.5 는 인터넷에서 검색후 다운 받아 사용하실 수 있습니다.
 
 

(주)디지탈허브 | 대표자 : 강성민 | 사업자번호 : 215-87-20481
주소 : 서울 특별시 아차산로 17 서울숲 L-Tower 502호 | TEL : 02-425-2544 | FAX : 02-2118-1199 | dhurb@dhurb.co.kr
copyrightⓒ2018 DIGITALHURB all rights reserved.